[WPE] Update dependencies to use libwpe + WPEBackend-fdo 1.3.0
authoraperez@igalia.com <aperez@igalia.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Thu, 9 May 2019 06:30:39 +0000 (06:30 +0000)
committeraperez@igalia.com <aperez@igalia.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Thu, 9 May 2019 06:30:39 +0000 (06:30 +0000)
commit67b4f6f3b34890e0c885295f6d3150a25e20548b
tree5802f2f5692b58f32f527f24714f0cd9f2f3195c
parentc0dd4370fdf4eafec5f9454348a89550df90a11d
[WPE] Update dependencies to use libwpe + WPEBackend-fdo 1.3.0
https://bugs.webkit.org/show_bug.cgi?id=197697

Reviewed by Žan Doberšek.

* flatpak/org.webkit.WPEModules.yaml: Bump version and update checksums.
* wpe/jhbuild.modules: Ditto.

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@245095 268f45cc-cd09-0410-ab3c-d52691b4dbfc
Tools/ChangeLog
Tools/flatpak/org.webkit.WPEModules.yaml
Tools/wpe/jhbuild.modules