[EFL] Require at least EFL 1.9 if ENABLE(ACCESSIBILITY) after r175098
authorevab.u-szeged@partner.samsung.com <evab.u-szeged@partner.samsung.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Fri, 7 Nov 2014 10:07:13 +0000 (10:07 +0000)
committerevab.u-szeged@partner.samsung.com <evab.u-szeged@partner.samsung.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Fri, 7 Nov 2014 10:07:13 +0000 (10:07 +0000)
commit152c484137a55c4c04326f7913677c7dce8340dd
tree912803e35bf0f5c3655d26fc99fbe5a68a2e7e1b
parenta45f2a2ee9d94cc4414948b7b465509039d6af02
[EFL] Require at least EFL 1.9 if ENABLE(ACCESSIBILITY) after r175098
https://bugs.webkit.org/show_bug.cgi?id=138465

Reviewed by Gyuyoung Kim.

* Source/cmake/OptionsEfl.cmake:

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@175746 268f45cc-cd09-0410-ab3c-d52691b4dbfc
ChangeLog
Source/cmake/OptionsEfl.cmake