[GTK] Yasm is needed for building the JHBuild after r208940
authorclopez@igalia.com <clopez@igalia.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 14 Dec 2016 13:41:31 +0000 (13:41 +0000)
committerclopez@igalia.com <clopez@igalia.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 14 Dec 2016 13:41:31 +0000 (13:41 +0000)
commit11adb0e14023eb5219ad70ba327db68586d9aa96
tree5ec38f739631c1dacb69d07befe6425c99ad3b7b
parentd166bc3259005a6ae43ed72e2a2d5234397390ab
[GTK] Yasm is needed for building the JHBuild after r208940
https://bugs.webkit.org/show_bug.cgi?id=165837

Reviewed by Alejandro G. Castro.

* gtk/install-dependencies: Yasm is needed for building libvpx.

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@209799 268f45cc-cd09-0410-ab3c-d52691b4dbfc
Tools/ChangeLog
Tools/gtk/install-dependencies