Need to specify a django version, instead of using default
[WebKit-https.git] / Tools / QueueStatusServer / main.py
index 465646e..e1155ff 100644 (file)
@@ -28,7 +28,7 @@
 
 # Request a modern Django
 from google.appengine.dist import use_library
-use_library('django', '1.1')
+use_library('django', '1.2')  # Must agree with __init.py__
 
 from google.appengine.ext import webapp
 from google.appengine.ext.webapp.util import run_wsgi_app