[CMake] Minimum python version should be 2.7.
[WebKit-https.git] / CMakeLists.txt
index ef17dc7..08e5444 100644 (file)
@@ -64,7 +64,7 @@ find_package(Gperf 3.0.1 REQUIRED)
 # TODO Enforce version requirement for perl
 find_package(Perl 5.10.0 REQUIRED)
 
-find_package(PythonInterp 2.6.0 REQUIRED)
+find_package(PythonInterp 2.7.0 REQUIRED)
 find_package(Ruby 1.8.7)
 
 # -----------------------------------------------------------------------------