Unreviewed. Update W3C WebDriver imported tests.
[WebKit-https.git] / WebDriverTests / imported / w3c / tools / wptrunner / requirements_sauce.txt
1 mozprocess >= 0.19
2 selenium >= 3.3.0
3 requests