d8d268f127bd13ff203eca329531c8a0ea81bdd1
[WebKit-https.git] / WebDriverTests / imported / w3c / tools / wptrunner / requirements_firefox.txt
1 marionette_driver >= 0.4
2 mozprofile >= 0.21
3 mozprocess >= 0.19
4 mozcrash >= 0.13
5 mozrunner >= 6.7
6 mozleak >= 0.1