Deprecate WebKit2 plug-in support.
[WebKit-https.git] / Source / PlatformMac.cmake
1 # FIXME: Put platform-specific things here