[WPE] run-qt-wpe-minibrowser needlessly expects a --wpe argument
[WebKit-https.git] / LayoutTests / platform / ipad / fast / viewport / width-is-device-width.html
1 <!DOCTYPE html>
2
3 <html>
4 <head>
5     <meta name="viewport" content="width=device-width">
6     <script src="../../../../fast/viewport/ios/resources/viewport-test-utils.js"></script>
7 </head>
8 <body onload="runTest()">
9
10 <p>Viewport: <span id="viewport"></span></p>
11 <div id="result"></div>
12
13 </body>
14 </html>