[WPE] run-qt-wpe-minibrowser needlessly expects a --wpe argument
[WebKit-https.git] / LayoutTests / fast / viewport / ios / ipad / empty-meta-expected.txt
1 Viewport:
2
3 scale   0.78376
4 maxScale        5.00000
5 minScale        0.78376
6 visibleRect     {"left":"0.00000","top":"0.00000","width":"979.88843","height":"1281.00000"}